Language du clavier

Comprendre son PC et montrer lui qui fait la loi !
Répondre
Avatar du membre
Vinsm3
Administrateur
Administrateur
Messages : 266
Enregistré le : 28 juil. 2009, 12:04
Contact :

Language du clavier

Message par Vinsm3 » 28 juil. 2010, 17:10

Bonjour,

Votre clavier change de langue pendant que vous jouer tout seul ? voici la solution :

Donc tout d'abord aller dans "démarrer" et choisissez "panneau de configuration.

Image

Apres trouvez "option régionals et linguistiques" et faites un double clique sur l'icône.

Image

Ensuite allez dans la rubrique "langues" et cliquez sur "détails..."

Image

Sélectionnez les langue que ne vous voulez pas avoir et supprimer les, pour ma part j'ai que la langue Française.

Image
Image

Et pour finir il faut faire appliquez et ok et donc a partir de maintenant vous pouvez jouer tranquille ! :mrgreen:


A bientôt !
Image
Image

!
Merci de ne pas oublier que les contenus sont gratuits, donc on vous demande d'être patient et poli avec notre équipe, car cela est réalisé sur notre temps libre et non, en temps plein comme des professionnels.

tozoros
Newbie
Newbie
Messages : 1
Enregistré le : 20 août 2010, 03:56

Re: Language du clavier

Message par tozoros » 20 août 2010, 04:00

Merci pour l'info

Black Eco
Visiteur
Visiteur
Messages : 28
Enregistré le : 28 juil. 2009, 14:15
Contact :

Re: Language du clavier

Message par Black Eco » 20 août 2010, 15:38

Sinon y Alt + Maj pour changer entre AZERTY et QWERTY
Co-Admin intermittent / Développeur en devenir / Pro du Système-D

Image
Image
Mon DeviantArt

Avatar du membre
Lucie
Visiteur
Visiteur
Messages : 21
Enregistré le : 15 août 2010, 21:03
Contact :

Re: Language du clavier

Message par Lucie » 21 août 2010, 00:31

Moi il est compliqué mon clavier. C'est un clavier de pc, mais brancher sur un mac >.<

On s'y habitue, mais c'est troublant ^^
Image

monajani
Newbie
Newbie
Messages : 1
Enregistré le : 22 août 2013, 09:18

Re: Language du clavier

Message par monajani » 22 août 2013, 09:25

its seems a nice forum
great discussion


thanks for sharing

Seraphin66
Newbie
Newbie
Messages : 1
Enregistré le : 23 août 2019, 12:31

Re: Language du clavier

Message par Seraphin66 » 23 août 2019, 12:54

Vinsm3 a écrit :
Bonjour,

Votre clavier change de langue pendant que vous jouer tout seul ? voici la solution :

Donc tout d'abord aller dans "démarrer" et choisissez "panneau de configuration.

Image

Apres trouvez "option régionals et linguistiques" et faites un double clique sur l'icône.

Image

Ensuite allez dans la rubrique "langues" et cliquez sur "détails..."

Image

Sélectionnez les langue que ne vous voulez pas avoir et supprimer les, pour ma part j'ai que la langue Française.

Image Rachat de crédit plus trésorerie
Image

Et pour finir il faut faire appliquez et ok et donc a partir de maintenant vous pouvez jouer tranquille ! :mrgreen:


A bientôt !
Bonjour tout le monde. ça date un peu mais bon :) On vous remercie d’avoir partagé cela avec nous, je trouve cela vraiment intéressant ! Cependant j’ai une question à vous poser si c’est possible. Merci de votre retour  Amicalement

Répondre